TP-Link JetStream TL-SX3008F
TP-Link · No de pièce : SX3008F
390,35 $ · En stock
Description
Assurez l'avenir de votre entreprise avec un commutateur à fibre optique 10G complet Commutateur géré L2+ JetStream à 8 ports 10GE SFP+ Commutateur à fibre optique avec une vitesse fulgurante de 10G Construisez et étendez votre réseau à une vitesse fulgurante avec le commutateur géré TP-Link TL-SX3008F — un commutateur entièrement géré avec 8 ports à fibre optique 10G complets et une capacité de commutation de 160 Gbit/s. Idéal pour les réseaux d'entreprise de petite, moyenne et grande taille, il répond et dépasse les besoins en matière de réseaux d'entreprise à haute vitesse, fiables et sécurisés. Intégration transparente à Omada Cloud SDN La plateforme de mise en réseau définie par logiciel (SDN) d'Omada intègre les dispositifs réseau, y compris les points d'accès, les commutateurs et les routeurs, offrant une gestion centralisée à 100 % dans le cloud. Omada crée un réseau hautement évolutif — contrôlé à partir d'une seule interface. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux et plus encore. Fonctionnalités avancées L3 Une abondance de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, offrant une solution fiable et efficace pour les entreprises, les campus et les fournisseurs de services Internet (ISP). Réseautage sécurisé Nos fonctionnalités de sécurité de haute qualité défendent contre une gamme de menaces réseau. Elles incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et l'écoute DHCP. Une liste intégrée des attaques courantes par déni de service (DoS) est disponible, facilitant plus que jamais leur prévention. Les listes de contrôle d'accès (ACL, L2 à L4) restreignent l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et de destination, de l'adresse IP, des ports TCP/UDP, ou de l'ID VLAN. L'accès de…
Caractéristiques
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Classification du trafic
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Type de port Ethernet RJ-45 de commutation de base
- Non
- Quantités d'emplacements de module SFP+
- 8
- Port de console
- RJ-45/micro-USB
- Connecteur d'alimentation
- DC-in jack
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Protocol-based VLAN, Voice VLAN
- Nombre de VLANs
- 4000
- Capacité de commutation
- 160 Gbit/s
- Taux de transfert
- 119,04 Mpps
- Répertoire MAC
- 32000 entrées
- Nombre de files
- 8
- Route statique
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 16 Mo
- Fonctions DHCP
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- HTTPS, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC
- Oui
Demander une soumission · Téléphone : 450-735-1466